[RESOLVIDO] Mageia 7 B3 - Erro Boas-Vindas Mageia (Welcome)?

Espaço reservado à comunidade para discutir versões de teste Alpha, Beta e Release Candidate - RC da Mageia...

Re: Mageia 7 Beta 3 - Erro no Boas-Vindas Mageia (Welcome)?

Mensagempor macxi » Qua Mai 15, 2019 9:26 am

Oi pessoal,
Eu não sei o que aconteceu, mas tudo está funcionando corretamente agora.
Esta instalação do Mageia 7 beta 3 está em uma máquina com outras instalações da Mageia e sua inicialização não está instalada no mbr.
E parece que o kernel 5.1.1-desktop não estava rodando no Mageia 7 beta 3.
Depois de eu atualizar o boot na mbr, o kernel 5.1.1-desktop foi executado corretamente no Mageia 7 beta 3.
Agora a Mageia Welcome está correta com o fundo azul e a placa nvidia está instalada corretamente e funcionando estável.
Este tópico está resolvido ;j
Avatar do usuário
macxi
Suporte Wiki Mageia Brasil
Suporte Wiki Mageia Brasil
 
Mensagens: 1547
Registrado em: Qua Abr 17, 2013 10:09 pm

Re: [RESOLVIDO] Mageia 7 B3 - Erro Boas-Vindas Mageia (Welco

Mensagempor padula » Qua Mai 15, 2019 1:12 pm

Valeu pelo feedback macxi ....
http://www.linuxcounter.net/ Usuario Linux #520434
Lema é dar de graça o que de graça receber com amor, humildade, caridade e
Avatar do usuário
padula
Administrador
Administrador
 
Mensagens: 1143
Registrado em: Qua Abr 17, 2013 8:27 pm
Localização: Sao paulo - Brasil

Anterior

Voltar para Mageia em Desenvolvimento

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante